请告诉我您期望的目标平台.NET2/.NET 3.5/.NET 4

Coordinator
May 29, 2010 at 6:28 AM

首先非常抱歉,项目很久没有更新。

最近项目会继续。

但需要您的帮助。

先请您告诉我您期望的目标平台,可选的有:

  1. .NET Framework 2.0
  2. .NET Framework 3.5
  3. .NET Framework 4

并且,最好请说明一下相关环境,非常感谢!

Jul 3, 2010 at 2:24 PM

目标平台: .net 4 (WPF)

^0^

Jul 16, 2010 at 5:34 AM

最好好支持。

但还是很多人用.NET Framework 2.0,至于.NET Framework 4 应该是一个发展趋势吧。

Jul 30, 2010 at 1:28 PM

用最新的,.net4,但是~~同楼上~